سكريبت فتح حظر الوتس أب والتلجرام والفيس بوك جديد 2017

0
سكريبت فتح حظر الوتس أب والتلجرام والفيس بوك جديد


/interface pptp-client
add add-default-route=no allow=pap,chap,mschap1,mschap2 connect-to=\
ca1.vpnbook.com dial-on-demand=no disabled=no keepalive-timeout=60 \
max-mru=1450 max-mtu=1450 mrru=1600 name=pptp-out1 password=5f39ntx \
profile=default-encryption user=vpnbook
/ip route
add distance=1 gateway=pptp-out1 routing-mark=VPN
/ip route rule
add comment=Telegram dst-address=149.154.160.0/22 table=VPN
add comment=Telegram dst-address=149.154.164.0/22 table=VPN
add comment=Telegram dst-address=149.154.168.0/22 table=VPN
add comment=Telegram dst-address=149.154.172.0/22 table=VPN
add comment=Telegram dst-address=149.154.172.0/22 table=VPN
add comment=Telegram dst-address=91.108.4.0/22 table=VPN
add comment=Telegram dst-address=91.108.56.0/22 table=VPN
/ip route rule
add comment=Whatsapp dst-address=31.13.64.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.65.49/32 table=VPN
add comment=Whatsapp dst-address=31.13.66.49/32 table=VPN
add comment=Whatsapp dst-address=31.13.67.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.68.52/32 table=VPN
add comment=Whatsapp dst-address=31.13.69.240/32 table=VPN
add comment=Whatsapp dst-address=31.13.70.49/32 table=VPN
add comment=Whatsapp dst-address=31.13.71.49/32 table=VPN
add comment=Whatsapp dst-address=31.13.72.52/32 table=VPN
add comment=Whatsapp dst-address=31.13.73.49/32 table=VPN
add comment=Whatsapp dst-address=31.13.74.49/32 table=VPN
add comment=Whatsapp dst-address=31.13.75.52/32 table=VPN
add comment=Whatsapp dst-address=31.13.76.81/32 table=VPN
add comment=Whatsapp dst-address=31.13.77.49/32 table=VPN
add comment=Whatsapp dst-address=31.13.78.53/32 table=VPN
add comment=Whatsapp dst-address=31.13.80.53/32 table=VPN
add comment=Whatsapp dst-address=31.13.81.53/32 table=VPN
add comment=Whatsapp dst-address=31.13.82.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.83.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.84.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.85.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.86.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.87.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.88.49/32 table=VPN
add comment=Whatsapp dst-address=31.13.90.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.91.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.92.52/32 table=VPN
add comment=Whatsapp dst-address=31.13.93.51/32 table=VPN
add comment=Whatsapp dst-address=31.13.94.52/32 table=VPN
add comment=Whatsapp dst-address=31.13.95.63/32 table=VPN
add comment=Whatsapp dst-address=50.22.198.204/30 table=VPN
add comment=Whatsapp dst-address=50.22.210.32/30 table=VPN
add comment=Whatsapp dst-address=50.22.210.128/27 table=VPN
add comment=Whatsapp dst-address=50.22.225.64/27 table=VPN
add comment=Whatsapp dst-address=50.22.235.248/30 table=VPN
add comment=Whatsapp dst-address=50.22.240.160/27 table=VPN
add comment=Whatsapp dst-address=50.23.90.128/27 table=VPN
add comment=Whatsapp dst-address=50.97.57.128/27 table=VPN
add comment=Whatsapp dst-address=75.126.39.32/27 table=VPN
add comment=Whatsapp dst-address=108.168.171.224/27 table=VPN
add comment=Whatsapp dst-address=108.168.174.0/27 table=VPN
add comment=Whatsapp dst-address=108.168.176.192/26 table=VPN
add comment=Whatsapp dst-address=108.168.177.0/27 table=VPN
add comment=Whatsapp dst-address=108.168.180.96/27 table=VPN
add comment=Whatsapp dst-address=108.168.254.65/32 table=VPN
add comment=Whatsapp dst-address=108.168.255.224/32 table=VPN
add comment=Whatsapp dst-address=108.168.255.227/32 table=VPN
add comment=Whatsapp dst-address=157.240.0.53/32 table=VPN
add comment=Whatsapp dst-address=157.240.2.53/32 table=VPN
add comment=Whatsapp dst-address=157.240.3.53/32 table=VPN
add comment=Whatsapp dst-address=157.240.7.54/32 table=VPN
add comment=Whatsapp dst-address=158.85.0.96/27 table=VPN
add comment=Whatsapp dst-address=158.85.5.192/27 table=VPN
add comment=Whatsapp dst-address=158.85.46.128/27 table=VPN
add comment=Whatsapp dst-address=158.85.48.224/27 table=VPN
add comment=Whatsapp dst-address=158.85.58.0/25 table=VPN
add comment=Whatsapp dst-address=158.85.61.192/27 table=VPN
add comment=Whatsapp dst-address=158.85.224.160/27 table=VPN
add comment=Whatsapp dst-address=158.85.233.32/27 table=VPN
add comment=Whatsapp dst-address=158.85.249.128/27 table=VPN
add comment=Whatsapp dst-address=158.85.254.64/27 table=VPN
add comment=Whatsapp dst-address=169.44.36.0/25 table=VPN
add comment=Whatsapp dst-address=169.44.57.64/27 table=VPN
add comment=Whatsapp dst-address=169.44.58.64/27 table=VPN
add comment=Whatsapp dst-address=169.44.80.0/26 table=VPN
add comment=Whatsapp dst-address=169.44.82.96/27 table=VPN
add comment=Whatsapp dst-address=169.44.82.128/27 table=VPN
add comment=Whatsapp dst-address=169.44.82.192/26 table=VPN
add comment=Whatsapp dst-address=169.44.83.0/26 table=VPN
add comment=Whatsapp dst-address=169.44.83.96/27 table=VPN
add comment=Whatsapp dst-address=169.44.83.128/27 table=VPN
add comment=Whatsapp dst-address=169.44.83.192/26 table=VPN
add comment=Whatsapp dst-address=169.44.84.0/24 table=VPN
add comment=Whatsapp dst-address=169.44.85.64/27 table=VPN
add comment=Whatsapp dst-address=169.45.71.32/27 table=VPN
add comment=Whatsapp dst-address=169.45.71.96/27 table=VPN
add comment=Whatsapp dst-address=169.45.87.128/26 table=VPN
add comment=Whatsapp dst-address=169.45.169.192/27 table=VPN
add comment=Whatsapp dst-address=169.45.182.96/27 table=VPN
add comment=Whatsapp dst-address=169.45.210.64/27 table=VPN
add comment=Whatsapp dst-address=169.45.214.224/27 table=VPN
add comment=Whatsapp dst-address=169.45.219.224/27 table=VPN
add comment=Whatsapp dst-address=169.45.237.192/27 table=VPN
add comment=Whatsapp dst-address=169.45.238.32/27 table=VPN
add comment=Whatsapp dst-address=169.45.248.96/27 table=VPN
add comment=Whatsapp dst-address=169.45.248.160/27 table=VPN
add comment=Whatsapp dst-address=169.46.52.224/27 table=VPN
add comment=Whatsapp dst-address=169.47.5.192/26 table=VPN
add comment=Whatsapp dst-address=169.53.29.128/27 table=VPN
add comment=Whatsapp dst-address=169.53.48.32/27 table=VPN
add comment=Whatsapp dst-address=169.53.71.224/27 table=VPN
add comment=Whatsapp dst-address=169.53.250.128/26 table=VPN
add comment=Whatsapp dst-address=169.53.252.64/27 table=VPN
add comment=Whatsapp dst-address=169.53.255.64/27 table=VPN
add comment=Whatsapp dst-address=169.54.2.160/27 table=VPN
add comment=Whatsapp dst-address=169.54.44.224/27 table=VPN
add comment=Whatsapp dst-address=169.54.51.32/27 table=VPN
add comment=Whatsapp dst-address=169.54.55.192/27 table=VPN
add comment=Whatsapp dst-address=169.54.193.160/27 table=VPN
add comment=Whatsapp dst-address=169.54.210.0/27 table=VPN
add comment=Whatsapp dst-address=169.54.222.128/27 table=VPN
add comment=Whatsapp dst-address=169.55.67.224/27 table=VPN
add comment=Whatsapp dst-address=169.55.69.128/26 table=VPN
add comment=Whatsapp dst-address=169.55.74.32/27 table=VPN
add comment=Whatsapp dst-address=169.55.75.96/27 table=VPN
add comment=Whatsapp dst-address=169.55.126.64/26 table=VPN
add comment=Whatsapp dst-address=169.55.210.96/27 table=VPN
add comment=Whatsapp dst-address=169.55.235.160/27 table=VPN
add comment=Whatsapp dst-address=173.192.162.32/27 table=VPN
add comment=Whatsapp dst-address=173.192.219.128/27 table=VPN
add comment=Whatsapp dst-address=173.192.222.160/27 table=VPN
add comment=Whatsapp dst-address=173.192.231.32/27 table=VPN
add comment=Whatsapp dst-address=173.192.234.96/27 table=VPN
add comment=Whatsapp dst-address=173.193.198.96/27 table=VPN
add comment=Whatsapp dst-address=173.193.205.0/27 table=VPN
add comment=Whatsapp dst-address=173.193.230.96/27 table=VPN
add comment=Whatsapp dst-address=173.193.230.128/27 table=VPN
add comment=Whatsapp dst-address=173.193.230.192/27 table=VPN
add comment=Whatsapp dst-address=173.193.239.0/27 table=VPN
add comment=Whatsapp dst-address=174.36.208.128/27 table=VPN
add comment=Whatsapp dst-address=174.36.210.32/27 table=VPN
add comment=Whatsapp dst-address=174.36.251.192/27 table=VPN
add comment=Whatsapp dst-address=174.37.199.192/27 table=VPN
add comment=Whatsapp dst-address=174.37.217.64/27 table=VPN
add comment=Whatsapp dst-address=174.37.231.64/27 table=VPN
add comment=Whatsapp dst-address=174.37.243.64/27 table=VPN
add comment=Whatsapp dst-address=174.37.251.0/27 table=VPN
add comment=Whatsapp dst-address=179.60.192.51/32 table=VPN
add comment=Whatsapp dst-address=179.60.193.51/32 table=VPN
add comment=Whatsapp dst-address=179.60.195.51/32 table=VPN
add comment=Whatsapp dst-address=184.173.136.64/27 table=VPN
add comment=Whatsapp dst-address=184.173.147.32/27 table=VPN
add comment=Whatsapp dst-address=184.161.64/32 table=VPN
add comment=Whatsapp dst-address=184.173.161.160/27 table=VPN
add comment=Whatsapp dst-address=184.173.116/32 table=VPN
add comment=Whatsapp dst-address=184.173.179.32/27 table=VPN
add comment=Whatsapp dst-address=185.60.216.53/32 table=VPN
add comment=Whatsapp dst-address=185.60.218.53/32 table=VPN
add comment=Whatsapp dst-address=192.155.212.192/27 table=VPN
add comment=Whatsapp dst-address=198.11.193.182/31 table=VPN
add comment=Whatsapp dst-address=198.11.251.32/27 table=VPN
add comment=Whatsapp dst-address=198.23.80.0/27 table=VPN
add comment=Whatsapp dst-address=208.43.115.192/27 table=VPN
add comment=Whatsapp dst-address=208.43.117.79/32 table=VPN
add comment=Whatsapp dst-address=208.43.122.128/27 table=VPN
/ip route rule
add comment=instagram dst-address=174.129.42.39 table=VPN
add comment=instagram dst-address=50.17.202.188 table=VPN
add comment=instagram dst-address=107.21.233.74 table=VPN
add comment=instagram dst-address=107.20.138.237 table=VPN
add comment=instagram dst-address=184.72.252.32 table=VPN
add comment=instagram dst-address=184.73.180.230 table=VPN
add comment=instagram dst-address=50.17.225.217 table=VPN
add comment=instagram dst-address=50.17.221.35 table=VPN
/ip route rule
add table=VPN comment=fasebook dst-address=31.13.24.0/21   
add table=VPN comment=fasebook dst-address=31.13.64.0/18   
add table=VPN comment=fasebook dst-address=31.13.64.0/19   
add table=VPN comment=fasebook dst-address=31.13.64.0/24   
add table=VPN comment=fasebook dst-address=31.13.65.0/24   
add table=VPN comment=fasebook dst-address=31.13.66.0/24   
add table=VPN comment=fasebook dst-address=31.13.68.0/24   
add table=VPN comment=fasebook dst-address=31.13.69.0/24   
add table=VPN comment=fasebook dst-address=31.13.70.0/24   
add table=VPN comment=fasebook dst-address=31.13.71.0/24   
add table=VPN comment=fasebook dst-address=31.13.73.0/24   
add table=VPN comment=fasebook dst-address=31.13.74.0/24   
add table=VPN comment=fasebook dst-address=31.13.75.0/24   
add table=VPN comment=fasebook dst-address=31.13.76.0/24   
add table=VPN comment=fasebook dst-address=31.13.77.0/24   
add table=VPN comment=fasebook dst-address=31.13.78.0/24   
add table=VPN comment=fasebook dst-address=31.13.79.0/24   
add table=VPN comment=fasebook dst-address=31.13.82.0/24   
add table=VPN comment=fasebook dst-address=31.13.83.0/24   
add table=VPN comment=fasebook dst-address=31.13.84.0/24   
add table=VPN comment=fasebook dst-address=31.13.85.0/24   
add table=VPN comment=fasebook dst-address=31.13.86.0/24   
add table=VPN comment=fasebook dst-address=31.13.87.0/24   
add table=VPN comment=fasebook dst-address=31.13.90.0/24   
add table=VPN comment=fasebook dst-address=31.13.91.0/24   
add table=VPN comment=fasebook dst-address=31.13.93.0/24   
add table=VPN comment=fasebook dst-address=31.13.95.0/24   
add table=VPN comment=fasebook dst-address=31.13.96.0/19   
add table=VPN comment=fasebook dst-address=66.220.144.0/20   
add table=VPN comment=fasebook dst-address=66.220.144.0/21   
add table=VPN comment=fasebook dst-address=66.220.152.0/21   
add table=VPN comment=fasebook dst-address=69.63.176.0/20   
add table=VPN comment=fasebook dst-address=69.63.176.0/21   
add table=VPN comment=fasebook dst-address=69.63.184.0/21   
add table=VPN comment=fasebook dst-address=69.171.224.0/19   
add table=VPN comm

سكريبت لفتح حظر الفيس بوك انسخ والصق فقط 2017

0
هذا السكربت لفتح حظر الفيس بوك  انسخ والصق فقط
كلمة المرور محدثه اذا توقف ادخل موقع www.vpnbook.com ,وشيل كلمة السر الجديده

/interface pptp-client
add add-default-route=no allow=pap,chap,mschap1,mschap2 connect-to=\
ca1.vpnbook.com dial-on-demand=no disabled=no keepalive-timeout=60 \
max-mru=1450 max-mtu=1450 mrru=1600 name=pptp-out1 password=5f39ntx \
profile=default-encryption user=vpnbook
/ip firewall address-list
add address=104.16.0.0/12 list=YemenToday
/ip fir address-list
add address=31.13.24.0/21 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.64.0/18 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.64.0/19 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.64.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.65.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.66.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.68.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.69.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.70.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.71.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.73.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.74.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.75.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.76.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.77.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.78.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.79.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.82.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.83.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.84.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.85.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.86.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.87.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.90.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.91.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.93.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.95.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=31.13.96.0/19 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=66.220.144.0/20 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=66.220.144.0/21 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=66.220.152.0/21 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=69.63.176.0/20 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=69.63.176.0/21 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=69.63.184.0/21 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=69.171.224.0/19 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=69.171.224.0/20 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=69.171.239.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=69.171.240.0/20 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=69.171.255.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=74.119.76.0/22 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=103.4.96.0/22 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=173.252.64.0/19 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=173.252.96.0/19 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=179.60.192.0/22 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=179.60.192.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4
add address=179.60.193.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=204.15.20.0/22 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=31.13.64.0/18 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=45.64.40.0/22 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=66.220.144.0/20 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=69.63.176.0/20 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=69.171.224.0/19 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=74.119.76.0/22 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=103.4.96.0/22 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=31.13.24.0/21 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=129.134.0.0/16 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=157.240.0.0/16 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=173.252.64.0/18 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=179.60.192.0/22 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=185.60.216.0/22 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=204.15.20.0/22 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

add address=69.171.255.0/24 comment=facebook_related_ip_list_zaib disabled=no list=facebook_prefixesv4

/ip firewall mangle
add action=mark-routing chain=prerouting comment="YemenToday open||| 774039606|||fb .com/alzobdy" disabled=no \
dst-address-list=YemenToday new-routing-mark=Tele passthrough=no
/ip firewall mangle
add action=mark-routing chain=prerouting comment="facebook_prefixesv4 open||| 774039606|||fb .com/alzobdy" disabled=no \
dst-address-list=facebook_prefixesv4 new-routing-mark=Tele passthrough=no
/ip firewall nat
add action=masquerade chain=srcnat comment="YemenToday open||| 774039606|||fb. com/alzobdy" out-interface=pptp-out1
/ip route
add comment="YemenToday open||| 774039606|||fb .com/alzobdy" distance=1 gateway=pptp-out1 routing-mark=Tele

سكربت حماية من برنامج الفريدوم الجديد 2017

0
هام جداً لاصحاب الشبكات ...
سكربت حماية من برنامج الفريدوم الجديد




                                           





/ip firewall layer7-protocol
add name=freedom regexp="^.+(2yf.de|1yf.de|freedom.net)"
/ip firewall filter
add action=drop comment="block-freedom-AMARSADAN:772716156" chain=pre-hs-input layer7-protocol=freedom

/ip firewall mangle
add action=add-src-to-address-list address-list=freedom address-list-timeout=1d chain=prerouting layer7-protocol=freedom comment="freedom-AMARSADAN:772716156"













سكربت واتس اب مدفوع ...الزبيدي 2016

0
السكربت المدفوع $ 
مجانا للاحبة ... 
اليكم طريقة تحسين الواتس اب بطريقة  1
تحسين الخدمة عبر فصل تصفح الرسائل (صور - فيديو - صوتيات )  ...فصل عن تحميل رسائل واردة فيديواو صور او صوت ..
وبذالك يتم تحسين الخدمة بنسبة 60 بالمية ...
السكربت مدفوع  $$ وتم انزالة لعيون الشباب والمتابعين ...
ان الطريقة الثانية سوف انزلها بالموقع الرسمي قريبا ..وبكذا نحل مشكلة الواتس بهذي الطريقتين اضافة الي VPN
بيشتغل مضمون 100% 
///////////////////////////////////
سكربت النسخ 6
/ip firewall address-list
add address=31.13.64.51 list=Whatsapp
add address=31.13.65.49 list=Whatsapp
add address=31.13.66.49 list=Whatsapp
add address=31.13.67.51 list=Whatsapp
add address=31.13.69.240 list=Whatsapp
add address=31.13.70.49 list=Whatsapp
add address=31.13.71.49 list=Whatsapp
add address=31.13.72.52 list=Whatsapp
add address=31.13.73.49 list=Whatsapp
add address=31.13.74.49 list=Whatsapp
add address=31.13.75.52 list=Whatsapp
add address=31.13.76.81 list=Whatsapp
add address=31.13.77.49 list=Whatsapp
add address=31.13.79.195 list=Whatsapp
add address=31.13.80.53 list=Whatsapp
add address=31.13.81.53 list=Whatsapp
add address=31.13.82.51 list=Whatsapp
add address=31.13.83.51 list=Whatsapp
add address=31.13.84.51 list=Whatsapp
add address=31.13.85.51 list=Whatsapp
add address=31.13.86.51 list=Whatsapp
add address=31.13.87.51 list=Whatsapp
add address=31.13.88.49 list=Whatsapp
add address=31.13.88.57 list=Whatsapp
add address=31.13.90.51 list=Whatsapp
add address=31.13.91.51 list=Whatsapp
add address=31.13.92.52 list=Whatsapp
add address=31.13.93.51 list=Whatsapp
add address=31.13.95.63 list=Whatsapp
add address=50.22.75.192/27 list=Whatsapp
add address=50.22.93.192/27 list=Whatsapp
add address=50.22.198.204/30 list=Whatsapp
add address=50.22.210.32/30 list=Whatsapp
add address=50.22.210.128/27 list=Whatsapp
add address=50.22.225.64/27 list=Whatsapp
add address=50.22.235.248/30 list=Whatsapp
add address=50.22.240.160/27 list=Whatsapp
add address=50.23.90.128/27 list=Whatsapp
add address=50.97.57.128/27 list=Whatsapp
add address=75.126.39.32/27 list=Whatsapp
add address=108.168.174.0/27 list=Whatsapp
add address=108.168.176.192/26 list=Whatsapp
add address=108.168.177.0/27 list=Whatsapp
add address=108.168.180.96/27 list=Whatsapp
add address=108.168.254.65 list=Whatsapp
add address=108.168.255.224 list=Whatsapp
add address=108.168.255.227 list=Whatsapp
add address=158.85.0.96/27 list=Whatsapp
add address=158.85.5.192/27 list=Whatsapp
add address=158.85.46.128/27 list=Whatsapp
add address=158.85.48.224/27 list=Whatsapp
add address=158.85.58.0/25 list=Whatsapp
add address=158.85.61.192/27 list=Whatsapp
add address=158.85.224.160/27 list=Whatsapp
add address=158.85.233.32/27 list=Whatsapp
add address=158.85.249.128/27 list=Whatsapp
add address=158.85.249.224/27 list=Whatsapp
add address=158.85.254.64/27 list=Whatsapp
add address=169.53.29.128/27 list=Whatsapp
add address=169.53.71.224/27 list=Whatsapp
add address=169.53.250.128/26 list=Whatsapp
add address=169.54.2.160/27 list=Whatsapp
add address=169.54.51.32/27 list=Whatsapp
add address=169.54.55.192/27 list=Whatsapp
add address=169.54.210.0/27 list=Whatsapp
add address=169.54.222.128/27 list=Whatsapp
add address=169.55.69.128/26 list=Whatsapp
add address=169.55.74.32/27 list=Whatsapp
add address=169.55.235.160/27 list=Whatsapp
add address=173.192.162.32/27 list=Whatsapp
add address=173.192.219.128/27 list=Whatsapp
add address=173.192.222.160/27 list=Whatsapp
add address=173.192.231.32/27 list=Whatsapp
add address=173.193.205.0/27 list=Whatsapp
add address=173.193.230.96/27 list=Whatsapp
add address=173.193.230.128/27 list=Whatsapp
add address=173.193.230.192/27 list=Whatsapp
add address=173.193.239.0/27 list=Whatsapp
add address=174.36.208.128/27 list=Whatsapp
add address=174.36.210.32/27 list=Whatsapp
add address=174.36.251.192/27 list=Whatsapp
add address=174.37.199.192/27 list=Whatsapp
add address=174.37.215.28/30 list=Whatsapp
add address=174.37.217.64/27 list=Whatsapp
add address=174.37.231.64/27 list=Whatsapp
add address=174.37.243.64/27 list=Whatsapp
add address=174.37.251.0/27 list=Whatsapp
add address=179.60.192.51 list=Whatsapp
add address=179.60.193.51 list=Whatsapp
add address=179.60.195.51 list=Whatsapp
add address=184.173.73.176/28 list=Whatsapp
add address=184.173.136.64/27 list=Whatsapp
add address=184.173.147.32/27 list=Whatsapp
add address=184.173.161.64 list=Whatsapp
add address=184.173.161.160/27 list=Whatsapp
add address=184.173.173.116 list=Whatsapp
add address=184.173.179.32/27 list=Whatsapp
add address=184.173.195.32/27 list=Whatsapp
add address=184.173.201.32/27 list=Whatsapp
add address=184.173.204.32/27 list=Whatsapp
add address=184.173.250.53 list=Whatsapp
add address=192.155.212.192/27 list=Whatsapp
add address=198.11.193.182/31 list=Whatsapp
add address=198.11.212.0/27 list=Whatsapp
add address=198.11.217.192/27 list=Whatsapp
add address=198.11.251.32/27 list=Whatsapp
add address=198.23.80.0/27 list=Whatsapp
add address=198.23.86.224/27 list=Whatsapp
add address=198.23.87.64/27 list=Whatsapp
add address=208.43.115.192/27 list=Whatsapp
add address=208.43.117.79 list=Whatsapp
add address=208.43.117.136 list=Whatsapp
add address=208.43.122.128/27 list=Whatsapp
add address=31.13.64.51/32 list=Whatsapp
add address=31.13.65.49/32 list=Whatsapp
add address=31.13.66.49/32 list=Whatsapp
add address=31.13.67.51/32 list=Whatsapp  
add address=31.13.68.52/32 list=Whatsapp  
add address=31.13.69.240/32 list=Whatsapp  
add address=31.13.70.49/32 list=Whatsapp  
add address=31.13.71.49/32 list=Whatsapp  
add address=31.13.72.52/32 list=Whatsapp  
add address=31.13.73.49/32 list=Whatsapp  
add address=31.13.74.49/32 list=Whatsapp  
add address=31.13.75.52/32 list=Whatsapp  
add address=31.13.76.81/32 list=Whatsapp  
add address=31.13.77.49/32 list=Whatsapp  
add address=31.13.78.53/32 list=Whatsapp  
add address=31.13.80.53/32 list=Whatsapp  
add address=31.13.81.53/32 list=Whatsapp  
add address=31.13.82.51/32 list=Whatsapp  
add address=31.13.83.51/32 list=Whatsapp  
add address=31.13.84.51/32 list=Whatsapp  
add address=31.13.85.51/32 list=Whatsapp  
add address=31.13.86.51/32 list=Whatsapp  
add address=31.13.87.51/32 list=Whatsapp  
add address=31.13.88.49/32 list=Whatsapp  
add address=31.13.90.51/32 list=Whatsapp  
add address=31.13.91.51/32 list=Whatsapp  
add address=31.13.92.52/32 list=Whatsapp  
add address=31.13.93.51/32 list=Whatsapp  
add address=31.13.94.52/32 list=Whatsapp  
add address=31.13.95.63/32 list=Whatsapp  
add address=50.22.198.204/30 list=Whatsapp  
add address=50.22.210.32/30 list=Whatsapp  
add address=50.22.210.128/27 list=Whatsapp  
add address=50.22.225.64/27 list=Whatsapp  
add address=50.22.235.248/30 list=Whatsapp  
add address=50.22.240.160/27 list=Whatsapp  
add address=50.23.90.128/27 list=Whatsapp  
add address=50.97.57.128/27 list=Whatsapp  
add address=75.126.39.32/27 list=Whatsapp  
add address=108.168.171.224/27 list=Whatsapp  
add address=108.168.174.0/27 list=Whatsapp  
add address=108.168.176.192/26 list=Whatsapp 
add address=108.168.177.0/27 list=Whatsapp  
add address=108.168.180.96/27 list=Whatsapp  
add address=108.168.254.65/32 list=Whatsapp  
add address=108.168.255.224/32 list=Whatsapp  
add address=108.168.255.227/32 list=Whatsapp  
add address=157.240.0.53/32 list=Whatsapp  
add address=157.240.2.53/32 list=Whatsapp  
add address=157.240.3.53/32 list=Whatsapp  
add address=157.240.7.54/32 list=Whatsapp  
add address=158.85.0.96/27 list=Whatsapp  
add address=158.85.5.192/27 list=Whatsapp  
add address=158.85.46.128/27 list=Whatsapp  
add address=158.85.48.224/27 list=Whatsapp  
add address=158.85.58.0/25 list=Whatsapp  
add address=158.85.61.192/27 list=Whatsapp  
add address=158.85.224.160/27 list=Whatsapp  
add address=158.85.233.32/27 list=Whatsapp  
add address=158.85.249.128/27 list=Whatsapp  
add address=158.85.254.64/27 list=Whatsapp  
add address=169.44.36.0/25 list=Whatsapp  
add address=169.44.57.64/27 list=Whatsapp  
add address=169.44.58.64/27 list=Whatsapp  
add address=169.44.80.0/26 list=Whatsapp  
add address=169.44.82.96/27 list=Whatsapp  
add address=169.44.82.128/27 list=Whatsapp  
add address=169.44.82.192/26 list=Whatsapp  
add address=169.44.83.0/26 list=Whatsapp  
add address=169.44.83.96/27 list=Whatsapp  
add address=169.44.83.128/27 list=Whatsapp  
add address=169.44.83.192/26 list=Whatsapp  
add address=169.44.84.0/24 list=Whatsapp  
add address=169.44.85.64/27 list=Whatsapp  
add address=169.45.71.32/27 list=Whatsapp  
add address=169.45.71.96/27 list=Whatsapp  
add address=169.45.87.128/26 list=Whatsapp  
add address=169.45.169.192/27 list=Whatsapp  
add address=169.45.182.96/27 list=Whatsapp  
add address=169.45.210.64/27 list=Whatsapp  
add address=169.45.214.224/27 list=Whatsapp  
add address=169.45.219.224/27 list=Whatsapp  
add address=169.45.237.192/27 list=Whatsapp  
add address=169.45.238.32/27 list=Whatsapp  
add address=169.45.248.96/27 list=Whatsapp  
add address=169.45.248.160/27 list=Whatsapp  
add address=169.46.52.224/27 list=Whatsapp  
add address=169.47.5.192/26 list=Whatsapp  
add address=169.53.29.128/27 list=Whatsapp  
add address=169.53.48.32/27 list=Whatsapp  
add address=169.53.71.224/27 list=Whatsapp  
add address=169.53.81.64/27 list=Whatsapp  
add address=169.53.250.128/26 list=Whatsapp  
add address=169.53.252.64/27 list=Whatsapp  
add address=169.53.255.64/27 list=Whatsapp  
add address=169.54.2.160/27 list=Whatsapp  
add address=169.54.44.224/27 list=Whatsapp  
add address=169.54.51.32/27 list=Whatsapp  
add address=169.54.55.192/27 list=Whatsapp  
add address=169.54.193.160/27 list=Whatsapp  
add address=169.54.210.0/27 list=Whatsapp  
add address=169.54.222.128/27 list=Whatsapp  
add address=169.55.67.224/27 list=Whatsapp  
add address=169.55.69.128/26 list=Whatsapp  
add address=169.55.74.32/27 list=Whatsapp  
add address=169.55.75.96/27 list=Whatsapp  
add address=169.55.126.64/26 list=Whatsapp  
add address=169.55.210.96/27 list=Whatsapp  
add address=169.55.235.160/27 list=Whatsapp  
add address=173.192.162.32/27 list=Whatsapp  
add address=173.192.219.128/27 list=Whatsapp  
add address=173.192.222.160/27 list=Whatsapp  
add address=173.192.231.32/27 list=Whatsapp  
add address=173.192.234.96/27 list=Whatsapp  
add address=173.193.198.96/27 list=Whatsapp  
add address=173.193.205.0/27 list=Whatsapp  
add address=173.193.230.96/27 list=Whatsapp  
add address=173.193.230.128/27 list=Whatsapp  
add address=173.193.230.192/27 list=Whatsapp  
add address=173.193.239.0/27 list=Whatsapp  
add address=174.36.208.128/27 list=Whatsapp  
add address=174.36.210.32/27 list=Whatsapp  
add address=174.36.251.192/27 list=Whatsapp  
add address=174.37.199.192/27 list=Whatsapp  
add address=174.37.217.64/27 list=Whatsapp  
add address=174.37.243.64/27 list=Whatsapp  
add address=174.37.251.0/27 list=Whatsapp  
add address=179.60.192.51/32 list=Whatsapp  
add address=179.60.193.51/32 list=Whatsapp  
add address=179.60.195.51/32 list=Whatsapp  
add address=184.173.136.64/27 list=Whatsapp  
add address=184.173.147.32/27 list=Whatsapp  
add address=184.173.161.64/32 list=Whatsapp  
add address=184.173.161.160/27 list=Whatsapp  
add address=184.173.173.116/32 list=Whatsapp 
add address=184.173.179.32/27 list=Whatsapp  
add address=185.60.216.53/32 list=Whatsapp  
add address=185.60.218.53/32 list=Whatsapp  
add address=192.155.212.192/27 list=Whatsapp  
add address=198.11.193.182/3 1list=Whatsapp  
add address=198.11.251.32/27 list=Whatsapp  
add address=198.23.80.0/27 list=Whatsapp  
add address=208.43.115.192/27 list=Whatsapp  
add address=208.43.117.79/32 list=Whatsapp  
add address=208.43.122.128/27 list=Whatsapp  
/system script
add name=whatsapp policy=\
ftp,reboot,read,write,policy,test,password,sniff,sensitive source=":foreach \
i in=[/ip dns cache all find where (name~\"whatsapp\" || name~\"whatsapp cdn\" || \
name~\"akamai\") && (type=\"A\") ] do={\r\
\n :local tmpAddress [/ip dns cache get \$i address];\r\
\ndelay delay-time=10ms\r\
\n#prevent script from using all cpu time\r\
\n :if ( [/ip firewall address-list find where address=\$tmpAddress] = \"\
\") do={ \r\
\n :local cacheName [/ip dns cache get \$i name] ;\r\
\n :log info (\"added entry: \$cacheName \$tmpAddress\");\r\
\n /ip firewall address-list add address=\$tmpAddress list=Whatsapp comm\
ent=\$cacheName;\r\
\n\r\
\n}\r\
\n\r\
\n}"
/system identity
set name=alzubide-+967-774039606
/system scheduler
add disabled=no interval=2m name=whatsapp on-event=whatsapp policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
start-time=startup
/ip firewall mangle
add action=mark-connection chain=prerouting comment="ALzubidi 774039606" \
    dst-address-list=Whatsapp new-connection-mark=TelDown
add action=mark-packet chain=prerouting connection-mark=TelDown \
    new-packet-mark=Tel passthrough=no src-address-list=Whatsapp
add action=mark-connection chain=prerouting comment="ALzubidi 774039606" \
    dst-address-list=whatsapp new-connection-mark=TelDown1
add action=mark-packet chain=prerouting connection-mark=TelDown1 \
    new-packet-mark=Tel passthrough=no src-address-list=whatsapp
add action=mark-connection chain=prerouting comment=jpeg content=jpeg \
    new-connection-mark=jpeg
add action=mark-packet chain=prerouting comment=jpeg connection-mark=jpeg \
    new-packet-mark=jpeg
add action=mark-connection chain=prerouting comment=png content=png \
    new-connection-mark=png
add action=mark-packet chain=prerouting comment=png connection-mark=png \
    new-packet-mark=png
add action=mark-connection chain=prerouting comment=css content=css disabled=\
    no new-connection-mark=css
add action=mark-packet chain=prerouting comment=css connection-mark=css \
    disabled=no new-packet-mark=css
add action=mark-connection chain=prerouting comment=tpl content=tpl disabled=\
    no new-connection-mark=tpl
add action=mark-packet chain=prerouting comment=tpl connection-mark=tpl \
    disabled=no new-packet-mark=tpl
/ip firewall mangle add action=mark-connection chain=prerouting \
comment="WhatsApp_ALzubidi 774039606" src-address-list=Whatsapp \
new-connection-mark=Conn_WhatsApp_Down;
/ip firewall mangle add action=mark-packet chain=forward \
connection-mark=Conn_WhatsApp_Down new-packet-mark=WhatsApp_Down \
passthrough=no;
/ip firewall mangle add action=mark-connection chain=postrouting \
comment="WhatsApp_ALzubidi 774039606" dst-address-list=Whatsapp \
new-connection-mark=Conn_WhatsApp_Up;
/ip firewall mangle add action=mark-packet chain=postrouting \
connection-mark=Conn_WhatsApp_Up new-packet-mark=WhatsApp_Up \
passthrough=no;
/queue type add kind=pcq name=WhatsApp_Down pcq-classifier=dst-address pcq-rate=5120k;
/queue type add kind=pcq name=WhatsApp_Up pcq-classifier=src-address pcq-rate=2048k;
/queue tree add max-limit=100M name=WhatsApp_Down packet-mark=WhatsApp_Down \
parent=global queue=WhatsApp_Down;
/queue tree add max-limit=100M name=WhatsApp_Up packet-mark=WhatsApp_Up \
parent=global queue=WhatsApp_Up;
منقول ...الزبيدي ...ميكروتك يمن

رول لتبديل الدي ان اس تم تعديله ليناسب الخطوط اليمنيه فقط 2016

0
رول  من تعديل الاخ محمد الزبيدي ومن صنع الاخ احمد العربي لتبديل الدي ان اس تم تعديله ليناسب الخطوط اليمنيه فقط  
/system scheduler
add comment="DNS SPEED -Mikrotik YEMEN" disabled=no interval=22m name="DNS 1" \
    on-event="/ip dns set servers=8.8.8.8,8.8.4.4\r\
    \n:delay 86400s\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
    start-time=startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=20m name=\
    "DNS 2" on-event=\
    "/ip dns set servers=208.67.222.123,208.67.220.123\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=19m name=\
    "DNS 3" on-event="/ip dns set servers=4.2.2.3,4.2.2.4\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=9m name="DNS 4" \
    on-event=\
    "/ip dns set servers=195.175.39.39,195.175.39.40\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-date=\
    aug/07/2016 start-time=17:31:44
add comment="DNS SPEED -Mikrotik YEMEN" disabled=no interval=2m name="DNS 12" \
    on-event="/ip dns set servers=82.114.160.33,82.114.160.34\r\
    \n\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
    start-time=startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=no interval=4m name="DNS 11" \
    on-event=\
    "/ip dns set servers=82.114.160.35,82.114.160.38\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=8m name="DNS 9" \
    on-event="/ip dns set servers=77.88.8.7,77.88.8.3\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=12m name=\
    "DNS 7" on-event=\
    "/ip dns set servers=199.85.126.20,199.85.127.20\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=14m name=\
    "DNS 6" on-event=\
    "/ip dns set servers=198.153.192.50,198.153.194.50\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=16m name=\
    "DNS 5" on-event="/ip dns set servers=4.2.2.1,4.2.2.2\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add disabled=no interval=10m name=tango on-event=tango policy=\
    ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
    start-date=aug/09/2016 start-time=23:51:45
add disabled=no interval=10m name=imo on-event=imo policy=\
    ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
    start-date=aug/09/2016 start-time=23:52:05
add disabled=no interval=30m name=whatsapp on-event=whatsapp policy=\
    ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
    start-time=startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=no interval=3m name="DNS 13" \
    on-event="/ip dns set servers=82.114.160.33,82.114.160.37\r\
    \n\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
    start-time=startup

عمل حظر لبرنامج معرفه ماكات الاجهزة والايبى ادرس( Fing )على الميكروتك

0





بناء على طلب الاعضاء حل مشكله البرنامج الخطير فى الكشف عن الماكات والايبهات وجميع معلومات الاجهزة التى تربط على شبكات الواي فاى والرواتر وجميع الاكسسات اليوم حل المشكله برول جميل جدا جدا نشوف الشرح مع بعض افضل وياريت نعمل مشاركه للموضوع لكى يستفاد الجميع ويارب يعجبكم 

الشرح



الاسكربت

/ip firewall filter
add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" \
    disabled=yes
add action=drop chain=forward comment=mikrotikafricaa/01027258929 content=fing

/ip firewall mangle
add action=add-src-to-address-list address-list=Fing address-list-timeout=1d \
    chain=prerouting comment=mikrotikafricaa/01027258929 content=fing

حل مشكله الاسكاى بى وتقطيع المكالمات على الميكروتك للنسخ 5و6 2017

0

                 


الشرح



الاسكربت 


اليكم الاسكرببت للنسخ 5 || 6






لتحميل الاسكربت من هنــــــــــا

يتم التشغيل بواسطة Blogger.

جميع الحقوق محفوظه © Microtik

تصميم NetWorkHetemNET