النت بيقطع وبيروح وبيجى ومش مستقر ايه السبب اعرف واكتشفه فورا بالميكروتيك mikrotik

0

النت بيقطع وبيروح وبيجى ومش مستقر ايه السبب اعرف واكتشفه فورا بالميكروتيك mikrotik


مشكلة كبيرة جدا انتشرت فى الشبكات اليومين دولالنت بيفصلالنت بيروح وييجىالنت بيقطعناس عندها نت وناس لاطب ياكبير الميكروتيك اصلا فيه مكان بيقولك المشكلة فينعاوز تعرف ازاىوكمان بيحدد لك الماك صاحب المشكلة وبيشاور لك عليه بيسلمه تسليم اهالى


شوف يامعلم الدنيا فيها ايه حالاالفيديو






تحياتى لكمشادى سوفت

حظر برنامج your freedom على سيرفر المايكروتك مجاناً

0
حظر برنامج your freedom على سيرفر المايكروتك مجاناً
بسم الله الرحمن الرحيم

الحمد لله تم القضاء على البرنامج الخبيث your freedom
والذي يعتبر التهديد الكبير للشبكات اللاسلكية المستخدمة سيرفر الهوتسبوت على راوتر المايكروتك

والحل نهائي ومضمون 100% مقدم مجاناً من ماكس أبجريد لخدمات الشبكات والبرمجيات

تابع الشرح :






تحميل الملف :

أو قم بنسخ الرول :
----------------------------------


/ip firewall layer7-protocol
add name=freedom regexp="^.+(2yf.de|1yf.de)"
/ip firewall filter
add action=drop comment="block-freedom-maxupgrade" chain=pre-hs-input layer7-protocol=freedom

---------
لمعرفة من قام بفتح البرنامج على شبكتك
/ip firewall mangle

add action=add-src-to-address-list address-list=freedom address-list-timeout=1d chain=prerouting layer7-protocol=freedom comment="freedom-maxupgrade"

-------------------------------------

الحل النهائي لبرنامج النت كت وجميع برامج اظهار الماكات في المايكروتكNetwork HetemNET

0
الحل النهائي لبرنامج النت كت وجميع برامج اظهار الماكات في المايكروتك Anti-NetCut 
بسم الله الرحمن الرحيم

لأول مرة في عالم الشبكات والإنترنت

نقدم لكم اليوم الحل النهائي والمضمون 100% لحل مشكلة برامج الإختراق نت كت وغيره من البرامج

والتي تسبب مشاكل كثيرة في الشبكات

مجاناً من ماكس أبجريد



وداعاً برنامج النت كت  ... تم القضاء عليه نهائياً
وداعاً برنامج selfishnet ... تم القضاء عليه نهائياً
وداعاً برنامج cain .. تم القضاء عليه
وداعاً جميع برامج الإختراق وبرامج إظهار الماكات


تابع الشرح :



الدرس الثاني : مهم جداً
ربط أجهزة   TP-LINK 7210 بالمايكروتك VLAN والأجهزة الأخرى




تحميل الرول مجاناً
ملاحظة : تم تعديل الرول تابع الدرس الثاني

التقنية المهولة التى لايعلم عنها الكثير من الشركة الامريكية الاقوى فى المجال airmax-ac مفاجأت جبارة فعلا وعصر اقوى

0

التقنية المهولة التى لايعلم عنها الكثير من الشركة الامريكية الاقوى فى المجال airmax-ac مفاجأت جبارة فعلا وعصر اقوى


يمكن اغلبكم من الموجودين فى مصر مسمعش عنها

واكيد كتير منكم من اللى متابعين الموقع الاشهر عالميا يوبيكيويتى عرفها

لكن الاكيد ان اغلب الدول العربية الاخرى خلاص اشتغلت بالتقنية دى

والسبب فرق العملة لديهم + حرية دخول الاجهزة عادى جدا 

مش تهريب زينا وكانها مخدرات وترامادول

المهم التقنية دى فشخت الواقع والخيال

التقنية الىل اسمها بالعربى اى سى وبالانجليزى AC

طبعا انبهرنا بنطاق الداتا العريض 40 ميجا فى اجهزة الام لنقل البيانات

التقنية دى فقعتنا بقى النطاق 80 ميجا تخيلوا كده يعنى ايه 80 ميجا فى الثانية؟؟؟

وانبهرنا زمان لما عرفنا ان نقدر ننقل داتا ريت 300 ميجا اللى 

هى 150/150 سيند وريسيفد

النهاردة التقنية دى وفرت لنا 450 ميجا كاملة

التقنية بتعمل معالجة فائقة مهولة للداتا

اما بقى اساس التقنية قامت على نقطة معينة اسمها

airPRISM™ filtering technology

هى دى بقى نقطة التحول هافهم لكم الموضوع بالعربى

دلوقتى اصبح فيه نويز وشوشرة جبارة بسبب كثرة الشبكات

زى مثلا بتسمع قناة اف ام ودخل لك عليها قناة تانية طبعا مبتبقاش عارف تركز

ولا انت بتبقى عارف ساعتها انت بتسمع ايه

دى الشوشرة علشان بنركب اجهزة كتير بتعمل شوشرة فى نطاقك

الاجهزة بقى الاى سى الجديدة  اعتمدت على فلترة رهيبة من النويز دى

يعنى الاجهزة وفرت لك نطاق عرض 80 وداتا عريضة 450 

وفلترة جبارة من الشوشرة على القنوات

تخيلوا حاجة زى دى؟..

قوية جدا جدا

طبعا معدش منتديات اصلا مهتمة بشان الشبكات

فحبيت اعمل التقرير ده للناس لحد ما الاجهزة دى تدخل لنا مصر اشرحها لكم

اتغير حتى ملامح السوفتوير بشكل جبار وفائق

الفيديو ده بيبين لك على السريع التقنية الرهيبة دى


تقدروا تتابعو التقنية الجديدة دى من موقعهم


معاينة


تحياتى لكم

شادى سوفت

merge 4 lines NTH bridge mode mikrotik دمج 4 خطوط برودباند بالتساوي خطوة بخطوة بطريقة ان تي اتش

0

merge 4 lines NTH bridge mode mikrotik دمج 4 خطوط برودباند بالتساوي خطوة بخطوة بطريقة ان تي اتش







لتحميل مجموعت رولات nth   من  الروابط التاليه 


 اولا الرول الاول 
دمج 2 خط بطريقه NTH من هنا

الرول الثانى

دمج 3 خطوط  بطريقه NTH من هنا


الرول الثالث

دمج 4 خطوط  بطريقه NTH من هنا


 الرول الرابع

دمج 5 خطوط  بطريقه NTH من هنا

 الرول السادس

دمج 6 خطوط  بطريقه NTH من هنا


 الرول السابع

دمج 7 خطوط  بطريقه NTH من هنا

 الرول الثامن

دمج 8 خطوط  بطريقه NTH من هنا

الرول التاسع

دمج 9 خطوط  بطريقه NTH من هنا

تجميعة اهم رولات يعتمد عليها سيرفر المايكروتك مجمعة فى مشاركة واحدة All Mikrotik Scripts 2016 NetWoekHetemNET

0

تجميعة اهم رولات يعتمد عليها سيرفر المايكروتك مجمعة فى مشاركة واحدة  All Mikrotik Scripts

All Mikrotik Scripts                  




Open Dns

ا





لتصفح رهيب واليوتيوب خرافة والالعاب الاونلاين والمزرعة السعيدة

تسريع التصفح خليه طيارة فى سيرفر الميكروتيك 

تقوية فايبر وسكاى بى داخل شبكة الميكروتيك للعمل بدون اى تقطيع وكفاءة تامة

الرول السليم والاقوى فى فصل التصفح عن التحميل حتى العميل ابو - 256

حماية ميكروتيك سيرفر كاملة من الهجمات

حماية سيرفر الميكروتيك من الهكرز والاختراق بتغيير الماك ادريس

حصريا حماية مايكروتيك سيرفر من هجمات الفيروسات واصلاحها وليس مها

انتهاء اسطورة النت كت نهائيا فى سيرفر المايكروتيك حتى لو شغال او

منع النت كت وتحصين الميكروتيك ومنع اختراق وتخطى هوتسبوت الميكروت

القضاء على هوتسبوت شيلد البرنامج الحقير فى الشبكات نهائيا من الميكروتيك
Block Hotspot Shield

torrent block mikrotik

سطور حمراء تظهر داخل الميكروتيك سيرفر,حل مشكلة السطور الحمراء فى ميكروتيك

host-mobile

date&time set

للحفاظ على قوة البطاريه فى السيرفر وإطالة عمرها

اقوى وافجر طريقة للحد من الاستخدام العادل نهائيا وداعا للاستخدام العادل وكل الطرق القديمة
IDM

رول وداعا للاستخدام العادل

مراقبة العملاء عندك على الشبكة عبر الميكروتيك سيرفر 
Observe customers

أفضل طريقة حجب مواقع اباحية على المايكروتيك بدون بروكسى ولا دى ان اس
dns static mikrotik block sites

غلق المواقع الاباحية الجنسية على الميكروتيك وتحويله الى القران الكريم قران تى فى 
tvquran

تحديد كمية تحميل معينة لعملاء برودباند وهوتسبوت تطبيق الاستخدام

طريقة توزيع جديدة ( باى سبوت ) واروع طرق تحصيل الاشتراك ومنع المث

ربط-العميل بماك ادرس عند تسجيله لاول مره

لتحميل رولات لدمج من 2 خط الى 9 خطوط 

لتحميل افضل 24 رول للميكروتك 
لتحميل اكبر مجموعه رولات المستخدمه في الميكروتك تحتوى على اكثر من 600 رول 

شرح الربح من موقع getsurl افضل مواقع اختصار الروابط وبديل اديومي جديد

3

شرح الربح من موقع getsurl افضل مواقع اختصار الروابط وبديل اديومي Network HetemNET


بسم الله الرحمن الرحيم سنتعرف اليوم ان شاء الله تعالى على احد مواقع الربح من الانترنت وهو موقع كيتس اورل getsurl.
يعتبر موقع  getsurl من افضل مواقع الربح من اختصار الروابط (بديل اديومي وافضل من اديومي ).

لماذا قلت افضل من اديومي.


  1. الحد الادنى للدفع في موقع اديومي هو 5 دولار
  2. يحتسب جميع الزيارت بعكس موقع اديومي.
  3.  قيمة النقرة بالنسبة الى الف زائر هو 5 دولار كحد اقصى (الزوار من مصر) و2 دولار كحد ادنى حسب البلدان. 
بدون ان اطيل عليكم سنمر الى شرح الموقع وطريقة الربح منه.
هناك طريقة واحدة للتسجيل وهي الطريقة العادية.
اولا ندخل الى صفحة التسجيل من هنا
ستظهر لنا صفحة البداية بهذا الشكل ثم نضغط على كلمة register كما هو موضح في الصورة


نكتب المعلومات كما هو موضح في الصورة اسفله: 

ثم نضع علامة في المربع ليتاكد الموقع انك لست روبوت ونضغط على كلمة register كما هو موضح في الصورة اسفله : 
ستظهر لنا لوحة التحكم بهذا الشكل :

طريقة الربح من الموقع 
ناخذ اي رابط طويل لاي شيء يمكن ان يجدب المستخدمين للضغط على هذا الرابط مثل رابط فيديو مميز او كتاب الكتروني او برنامج...
ونلصقه في الخانة كما هو مبين في الصورة اسفله :
ثم نضغط كلمة Shorten وسيعطينا الموقع رابط مختصر مثال http://g5u.pw/14494
او بهذا الشكل : http://goo.gl/gt1JW4 

ناخذ الرابط وننشره في المنتديات او موقعك الخاص او على فايسبوك وتبدا بجني المال.
طبعا المبلغ الذي تجنيه من كل ضغطة بسيط جدا لكن هنا طريقة اخرى ستربح منها اضعاف ذلك وهي نشر رابط الاحالة الخاص بك وستجده بالضغط على كلمة 

Referral System

فكلما قام احد بالتسجيل عن طريق رابط  احالتك فانك تربح معه نسبة مما يربحه دون ان اينقص من ارباحه شيئا.
وستجد رابط احالتك كما هو مبين في الصورة اسفله.

انشر الروابط المختصرة في كل موقع(مثل فايسبوك ,او توتر) او منتدى يمكن ان يجذب لك عددا كبيرا من الضغطات ولا تنسى جذب الكثير من الاشخاص ليتسجلوا عن طريقك تخيل لو سجل 50 شخصا عن طريقك وربحت على كل واحد 0.1 دولار في اليوم سيكون الناتج 5 دولار بالاضافة الى 5 دولار التي ستجنيها فقط من(مابين 1000الى 3000 مشاهدة للروابط المختصرة خاصتك وهذا لا يبدو صعب ان توفرت على العزيمة والصبر.
لا تنسى اذا اعجبك الموضوع ان تشاركه مع اصدقائك.
لا تتردد في طرح استفسار في تعليق فتحن سنجيبك.

يتم التشغيل بواسطة Blogger.

جميع الحقوق محفوظه © Microtik

تصميم NetWorkHetemNET