اغلاق التور نت في الميكروتيك

0

اغلاق التور نت في الميكروتيك


/ip firewall filter
add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" \
    disabled=yes
add action=add-dst-to-address-list address-list=p2p address-list-timeout=0s \
    chain=forward comment=\
    "\DE\DD\E1 \C7\E1\CA\E6\D1\E4\CA \E3\ED\DF\D1\E6\CA\ED\DF \C7\E1\DA\D1\C8" \
    disabled=no p2p=all-p2p
add action=add-src-to-address-list address-list=p2p2 address-list-timeout=0s \
    chain=forward comment=\
    "\DE\DD\E1 \C7\E1\CA\E6\D1\E4\CA \E3\ED\DF\D1\E6\CA\ED\DF \C7\E1\DA\D1\C8" \
    disabled=no p2p=all-p2p
add action=drop chain=forward comment=\
    "\DE\DD\E1 \C7\E1\CA\E6\D1\E4\CA \E3\ED\DF\D1\E6\CA\ED\DF \C7\E1\DA\D1\C8" \
    connection-mark=p2p disabled=no
add action=drop chain=forward comment=\
    "\DE\DD\E1 \C7\E1\CA\E6\D1\E4\CA \E3\ED\DF\D1\E6\CA\ED\DF \C7\E1\DA\D1\C8" \
    connection-mark=p2p2 disabled=no
/ip firewall mangle
add action=mark-connection chain=prerouting comment="\CD\D3\CA\DF \DA\E1\ED\E5\
    \_\ED\C7\C8\D1\E4\D3 ((\C7\E1\CA\E6\D1\E4\CA)) \C7\DE\DD\E1 \C7\E3\E5" \
    disabled=no new-connection-mark=p2p passthrough=yes src-address-list=p2p
add action=mark-connection chain=prerouting comment="\CD\D3\CA\DF \DA\E1\ED\E5\
    \_\ED\C7\C8\D1\E4\D3 ((\C7\E1\CA\E6\D1\E4\CA)) \C7\DE\DD\E1 \C7\E3\E5" \
    disabled=no new-connection-mark=p2p2 passthrough=yes src-address-list=\
    p2p2

ليست هناك تعليقات:

إرسال تعليق

يتم التشغيل بواسطة Blogger.

جميع الحقوق محفوظه © Microtik

تصميم NetWorkHetemNET