تغيركرت اللان الخاص بالخروج فى الميكروتك اتوماتك وتجنب مشاكل الاختراق والقفلات 2017

0



حل جميل جدا وهوه تغير ماك ادرس الخروج الخاص بالمشتركين فى الميكروتك ودة هيساعد على قله الاختراق الخاصه بالسيرفر من بعض المشتركين وبرامج تغير الماكات والنت كات وعمل قفلات على كرت اللان فى الميكروتك وطبعا العمل اليوم على كرت الخروج لانه هوه الوحيد وسيله الربط بينك وبين العميل فى الشبكة ياريت نعمل مشاركة للموضوع وتستفاد من الشرح

الشرح




الاسكربت
/system scheduler
add comment="\CA\DB\ED\D1 \DF\D1\CA \C7\E1\E1\C7\E4 \DF\E1 1 \D3\C7\DA\C9 \C7\CD\
    \E3\CF \C7\E1\DA\D1\C8\EC" interval=2h name=mikrotikafricaa1/01027258929 \
    on-event="/interface ethernet\r\
    \nset [ find name=out ] mac-address= 9C:57:0C:57:0F:37\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \
    start-time=startup
add comment="\CA\DB\ED\D1 \DF\D1\CA \C7\E1\E1\C7\E4 \DF\E1 2\D3\C7\DA\C9 \C7\CD\
    \E3\CF \C7\E1\DA\D1\C8\EC" interval=4h name=mikrotikafricaa2/01027258929 \
    on-event="/interface ethernet\r\
    \nset [ find name=out ] mac-address= 7C:52:0C:57:1F:27\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \
    start-time=startup
add comment="\CA\DB\ED\D1 \DF\D1\CA \C7\E1\E1\C7\E4 \DF\E1 3\D3\C7\DA\C9 \C7\CD\
    \E3\CF \C7\E1\DA\D1\C8\EC" interval=6h name=mikrotikafricaa3/01027258929 \
    on-event="/interface ethernet\r\
    \nset [ find name=out ] mac-address= 4C:52:54:54:84:26\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \
    start-time=startup
add comment="\CA\DB\ED\D1 \DF\D1\CA \C7\E1\E1\C7\E4 \DF\E1 4\D3\C7\DA\C9 \C7\CD\
    \E3\CF \C7\E1\DA\D1\C8\EC" interval=8h name=mikrotikafricaa5/01027258929 \
    on-event="/interface ethernet\r\
    \nset [ find name=out ] mac-address= 46:90:50:54:10:10\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \
    start-time=startup
add comment="\CA\DB\ED\D1 \DF\D1\CA \C7\E1\E1\C7\E4 \DF\E1 5\D3\C7\DA\C9 \C7\CD\
    \E3\CF \C7\E1\DA\D1\C8\EC" interval=10h name=mikrotikafricaa55/01027258929 \
    on-event="/interface ethernet\r\
    \nset [ find name=out ] mac-address= 43:00:55:34:10:22\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \
    start-time=startup
add comment="\CA\DB\ED\D1 \DF\D1\CA \C7\E1\E1\C7\E4 \DF\E1 6\D3\C7\DA\C9 \C7\CD\
    \E3\CF \C7\E1\DA\D1\C8\EC" interval=11h name=mikrotikafricaa6/01027258929 \
    on-event="/interface ethernet\r\
    \nset [ find name=out ] mac-address= 33:08:69:67:28:64\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \
    start-time=startup
add comment="\CA\DB\ED\D1 \DF\D1\CA \C7\E1\E1\C7\E4 \DF\E1 7\D3\C7\DA\C9 \C7\CD\
    \E3\CF \C7\E1\DA\D1\C8\EC" interval=13h3s name=mikrotikafricaa7/01027258929 \
    on-event="/interface ethernet\r\
    \nset [ find name=out ] mac-address= 1E:DF:33:61:60:22\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon \

    start-time=startup

ليست هناك تعليقات:

إرسال تعليق

يتم التشغيل بواسطة Blogger.

جميع الحقوق محفوظه © Microtik

تصميم NetWorkHetemNET