رول لتبديل الدي ان اس تم تعديله ليناسب الخطوط اليمنيه فقط 2016

0
رول  من تعديل الاخ محمد الزبيدي ومن صنع الاخ احمد العربي لتبديل الدي ان اس تم تعديله ليناسب الخطوط اليمنيه فقط  
/system scheduler
add comment="DNS SPEED -Mikrotik YEMEN" disabled=no interval=22m name="DNS 1" \
    on-event="/ip dns set servers=8.8.8.8,8.8.4.4\r\
    \n:delay 86400s\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
    start-time=startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=20m name=\
    "DNS 2" on-event=\
    "/ip dns set servers=208.67.222.123,208.67.220.123\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=19m name=\
    "DNS 3" on-event="/ip dns set servers=4.2.2.3,4.2.2.4\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=9m name="DNS 4" \
    on-event=\
    "/ip dns set servers=195.175.39.39,195.175.39.40\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-date=\
    aug/07/2016 start-time=17:31:44
add comment="DNS SPEED -Mikrotik YEMEN" disabled=no interval=2m name="DNS 12" \
    on-event="/ip dns set servers=82.114.160.33,82.114.160.34\r\
    \n\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
    start-time=startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=no interval=4m name="DNS 11" \
    on-event=\
    "/ip dns set servers=82.114.160.35,82.114.160.38\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=8m name="DNS 9" \
    on-event="/ip dns set servers=77.88.8.7,77.88.8.3\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=12m name=\
    "DNS 7" on-event=\
    "/ip dns set servers=199.85.126.20,199.85.127.20\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=14m name=\
    "DNS 6" on-event=\
    "/ip dns set servers=198.153.192.50,198.153.194.50\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=yes interval=16m name=\
    "DNS 5" on-event="/ip dns set servers=4.2.2.1,4.2.2.2\r\
    \n:delay 86400s" policy=\
    ftp,reboot,read,write,policy,test,password,sniff,sensitive start-time=\
    startup
add disabled=no interval=10m name=tango on-event=tango policy=\
    ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
    start-date=aug/09/2016 start-time=23:51:45
add disabled=no interval=10m name=imo on-event=imo policy=\
    ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
    start-date=aug/09/2016 start-time=23:52:05
add disabled=no interval=30m name=whatsapp on-event=whatsapp policy=\
    ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
    start-time=startup
add comment="DNS SPEED -Mikrotik YEMEN" disabled=no interval=3m name="DNS 13" \
    on-event="/ip dns set servers=82.114.160.33,82.114.160.37\r\
    \n\r\
    \n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
    start-time=startup

ليست هناك تعليقات:

إرسال تعليق

يتم التشغيل بواسطة Blogger.

جميع الحقوق محفوظه © Microtik

تصميم NetWorkHetemNET