سكربت واتس اب مدفوع ...الزبيدي 2016

0
السكربت المدفوع $ 
مجانا للاحبة ... 
اليكم طريقة تحسين الواتس اب بطريقة  1
تحسين الخدمة عبر فصل تصفح الرسائل (صور - فيديو - صوتيات )  ...فصل عن تحميل رسائل واردة فيديواو صور او صوت ..
وبذالك يتم تحسين الخدمة بنسبة 60 بالمية ...
السكربت مدفوع  $$ وتم انزالة لعيون الشباب والمتابعين ...
ان الطريقة الثانية سوف انزلها بالموقع الرسمي قريبا ..وبكذا نحل مشكلة الواتس بهذي الطريقتين اضافة الي VPN
بيشتغل مضمون 100% 
///////////////////////////////////
سكربت النسخ 6
/ip firewall address-list
add address=31.13.64.51 list=Whatsapp
add address=31.13.65.49 list=Whatsapp
add address=31.13.66.49 list=Whatsapp
add address=31.13.67.51 list=Whatsapp
add address=31.13.69.240 list=Whatsapp
add address=31.13.70.49 list=Whatsapp
add address=31.13.71.49 list=Whatsapp
add address=31.13.72.52 list=Whatsapp
add address=31.13.73.49 list=Whatsapp
add address=31.13.74.49 list=Whatsapp
add address=31.13.75.52 list=Whatsapp
add address=31.13.76.81 list=Whatsapp
add address=31.13.77.49 list=Whatsapp
add address=31.13.79.195 list=Whatsapp
add address=31.13.80.53 list=Whatsapp
add address=31.13.81.53 list=Whatsapp
add address=31.13.82.51 list=Whatsapp
add address=31.13.83.51 list=Whatsapp
add address=31.13.84.51 list=Whatsapp
add address=31.13.85.51 list=Whatsapp
add address=31.13.86.51 list=Whatsapp
add address=31.13.87.51 list=Whatsapp
add address=31.13.88.49 list=Whatsapp
add address=31.13.88.57 list=Whatsapp
add address=31.13.90.51 list=Whatsapp
add address=31.13.91.51 list=Whatsapp
add address=31.13.92.52 list=Whatsapp
add address=31.13.93.51 list=Whatsapp
add address=31.13.95.63 list=Whatsapp
add address=50.22.75.192/27 list=Whatsapp
add address=50.22.93.192/27 list=Whatsapp
add address=50.22.198.204/30 list=Whatsapp
add address=50.22.210.32/30 list=Whatsapp
add address=50.22.210.128/27 list=Whatsapp
add address=50.22.225.64/27 list=Whatsapp
add address=50.22.235.248/30 list=Whatsapp
add address=50.22.240.160/27 list=Whatsapp
add address=50.23.90.128/27 list=Whatsapp
add address=50.97.57.128/27 list=Whatsapp
add address=75.126.39.32/27 list=Whatsapp
add address=108.168.174.0/27 list=Whatsapp
add address=108.168.176.192/26 list=Whatsapp
add address=108.168.177.0/27 list=Whatsapp
add address=108.168.180.96/27 list=Whatsapp
add address=108.168.254.65 list=Whatsapp
add address=108.168.255.224 list=Whatsapp
add address=108.168.255.227 list=Whatsapp
add address=158.85.0.96/27 list=Whatsapp
add address=158.85.5.192/27 list=Whatsapp
add address=158.85.46.128/27 list=Whatsapp
add address=158.85.48.224/27 list=Whatsapp
add address=158.85.58.0/25 list=Whatsapp
add address=158.85.61.192/27 list=Whatsapp
add address=158.85.224.160/27 list=Whatsapp
add address=158.85.233.32/27 list=Whatsapp
add address=158.85.249.128/27 list=Whatsapp
add address=158.85.249.224/27 list=Whatsapp
add address=158.85.254.64/27 list=Whatsapp
add address=169.53.29.128/27 list=Whatsapp
add address=169.53.71.224/27 list=Whatsapp
add address=169.53.250.128/26 list=Whatsapp
add address=169.54.2.160/27 list=Whatsapp
add address=169.54.51.32/27 list=Whatsapp
add address=169.54.55.192/27 list=Whatsapp
add address=169.54.210.0/27 list=Whatsapp
add address=169.54.222.128/27 list=Whatsapp
add address=169.55.69.128/26 list=Whatsapp
add address=169.55.74.32/27 list=Whatsapp
add address=169.55.235.160/27 list=Whatsapp
add address=173.192.162.32/27 list=Whatsapp
add address=173.192.219.128/27 list=Whatsapp
add address=173.192.222.160/27 list=Whatsapp
add address=173.192.231.32/27 list=Whatsapp
add address=173.193.205.0/27 list=Whatsapp
add address=173.193.230.96/27 list=Whatsapp
add address=173.193.230.128/27 list=Whatsapp
add address=173.193.230.192/27 list=Whatsapp
add address=173.193.239.0/27 list=Whatsapp
add address=174.36.208.128/27 list=Whatsapp
add address=174.36.210.32/27 list=Whatsapp
add address=174.36.251.192/27 list=Whatsapp
add address=174.37.199.192/27 list=Whatsapp
add address=174.37.215.28/30 list=Whatsapp
add address=174.37.217.64/27 list=Whatsapp
add address=174.37.231.64/27 list=Whatsapp
add address=174.37.243.64/27 list=Whatsapp
add address=174.37.251.0/27 list=Whatsapp
add address=179.60.192.51 list=Whatsapp
add address=179.60.193.51 list=Whatsapp
add address=179.60.195.51 list=Whatsapp
add address=184.173.73.176/28 list=Whatsapp
add address=184.173.136.64/27 list=Whatsapp
add address=184.173.147.32/27 list=Whatsapp
add address=184.173.161.64 list=Whatsapp
add address=184.173.161.160/27 list=Whatsapp
add address=184.173.173.116 list=Whatsapp
add address=184.173.179.32/27 list=Whatsapp
add address=184.173.195.32/27 list=Whatsapp
add address=184.173.201.32/27 list=Whatsapp
add address=184.173.204.32/27 list=Whatsapp
add address=184.173.250.53 list=Whatsapp
add address=192.155.212.192/27 list=Whatsapp
add address=198.11.193.182/31 list=Whatsapp
add address=198.11.212.0/27 list=Whatsapp
add address=198.11.217.192/27 list=Whatsapp
add address=198.11.251.32/27 list=Whatsapp
add address=198.23.80.0/27 list=Whatsapp
add address=198.23.86.224/27 list=Whatsapp
add address=198.23.87.64/27 list=Whatsapp
add address=208.43.115.192/27 list=Whatsapp
add address=208.43.117.79 list=Whatsapp
add address=208.43.117.136 list=Whatsapp
add address=208.43.122.128/27 list=Whatsapp
add address=31.13.64.51/32 list=Whatsapp
add address=31.13.65.49/32 list=Whatsapp
add address=31.13.66.49/32 list=Whatsapp
add address=31.13.67.51/32 list=Whatsapp  
add address=31.13.68.52/32 list=Whatsapp  
add address=31.13.69.240/32 list=Whatsapp  
add address=31.13.70.49/32 list=Whatsapp  
add address=31.13.71.49/32 list=Whatsapp  
add address=31.13.72.52/32 list=Whatsapp  
add address=31.13.73.49/32 list=Whatsapp  
add address=31.13.74.49/32 list=Whatsapp  
add address=31.13.75.52/32 list=Whatsapp  
add address=31.13.76.81/32 list=Whatsapp  
add address=31.13.77.49/32 list=Whatsapp  
add address=31.13.78.53/32 list=Whatsapp  
add address=31.13.80.53/32 list=Whatsapp  
add address=31.13.81.53/32 list=Whatsapp  
add address=31.13.82.51/32 list=Whatsapp  
add address=31.13.83.51/32 list=Whatsapp  
add address=31.13.84.51/32 list=Whatsapp  
add address=31.13.85.51/32 list=Whatsapp  
add address=31.13.86.51/32 list=Whatsapp  
add address=31.13.87.51/32 list=Whatsapp  
add address=31.13.88.49/32 list=Whatsapp  
add address=31.13.90.51/32 list=Whatsapp  
add address=31.13.91.51/32 list=Whatsapp  
add address=31.13.92.52/32 list=Whatsapp  
add address=31.13.93.51/32 list=Whatsapp  
add address=31.13.94.52/32 list=Whatsapp  
add address=31.13.95.63/32 list=Whatsapp  
add address=50.22.198.204/30 list=Whatsapp  
add address=50.22.210.32/30 list=Whatsapp  
add address=50.22.210.128/27 list=Whatsapp  
add address=50.22.225.64/27 list=Whatsapp  
add address=50.22.235.248/30 list=Whatsapp  
add address=50.22.240.160/27 list=Whatsapp  
add address=50.23.90.128/27 list=Whatsapp  
add address=50.97.57.128/27 list=Whatsapp  
add address=75.126.39.32/27 list=Whatsapp  
add address=108.168.171.224/27 list=Whatsapp  
add address=108.168.174.0/27 list=Whatsapp  
add address=108.168.176.192/26 list=Whatsapp 
add address=108.168.177.0/27 list=Whatsapp  
add address=108.168.180.96/27 list=Whatsapp  
add address=108.168.254.65/32 list=Whatsapp  
add address=108.168.255.224/32 list=Whatsapp  
add address=108.168.255.227/32 list=Whatsapp  
add address=157.240.0.53/32 list=Whatsapp  
add address=157.240.2.53/32 list=Whatsapp  
add address=157.240.3.53/32 list=Whatsapp  
add address=157.240.7.54/32 list=Whatsapp  
add address=158.85.0.96/27 list=Whatsapp  
add address=158.85.5.192/27 list=Whatsapp  
add address=158.85.46.128/27 list=Whatsapp  
add address=158.85.48.224/27 list=Whatsapp  
add address=158.85.58.0/25 list=Whatsapp  
add address=158.85.61.192/27 list=Whatsapp  
add address=158.85.224.160/27 list=Whatsapp  
add address=158.85.233.32/27 list=Whatsapp  
add address=158.85.249.128/27 list=Whatsapp  
add address=158.85.254.64/27 list=Whatsapp  
add address=169.44.36.0/25 list=Whatsapp  
add address=169.44.57.64/27 list=Whatsapp  
add address=169.44.58.64/27 list=Whatsapp  
add address=169.44.80.0/26 list=Whatsapp  
add address=169.44.82.96/27 list=Whatsapp  
add address=169.44.82.128/27 list=Whatsapp  
add address=169.44.82.192/26 list=Whatsapp  
add address=169.44.83.0/26 list=Whatsapp  
add address=169.44.83.96/27 list=Whatsapp  
add address=169.44.83.128/27 list=Whatsapp  
add address=169.44.83.192/26 list=Whatsapp  
add address=169.44.84.0/24 list=Whatsapp  
add address=169.44.85.64/27 list=Whatsapp  
add address=169.45.71.32/27 list=Whatsapp  
add address=169.45.71.96/27 list=Whatsapp  
add address=169.45.87.128/26 list=Whatsapp  
add address=169.45.169.192/27 list=Whatsapp  
add address=169.45.182.96/27 list=Whatsapp  
add address=169.45.210.64/27 list=Whatsapp  
add address=169.45.214.224/27 list=Whatsapp  
add address=169.45.219.224/27 list=Whatsapp  
add address=169.45.237.192/27 list=Whatsapp  
add address=169.45.238.32/27 list=Whatsapp  
add address=169.45.248.96/27 list=Whatsapp  
add address=169.45.248.160/27 list=Whatsapp  
add address=169.46.52.224/27 list=Whatsapp  
add address=169.47.5.192/26 list=Whatsapp  
add address=169.53.29.128/27 list=Whatsapp  
add address=169.53.48.32/27 list=Whatsapp  
add address=169.53.71.224/27 list=Whatsapp  
add address=169.53.81.64/27 list=Whatsapp  
add address=169.53.250.128/26 list=Whatsapp  
add address=169.53.252.64/27 list=Whatsapp  
add address=169.53.255.64/27 list=Whatsapp  
add address=169.54.2.160/27 list=Whatsapp  
add address=169.54.44.224/27 list=Whatsapp  
add address=169.54.51.32/27 list=Whatsapp  
add address=169.54.55.192/27 list=Whatsapp  
add address=169.54.193.160/27 list=Whatsapp  
add address=169.54.210.0/27 list=Whatsapp  
add address=169.54.222.128/27 list=Whatsapp  
add address=169.55.67.224/27 list=Whatsapp  
add address=169.55.69.128/26 list=Whatsapp  
add address=169.55.74.32/27 list=Whatsapp  
add address=169.55.75.96/27 list=Whatsapp  
add address=169.55.126.64/26 list=Whatsapp  
add address=169.55.210.96/27 list=Whatsapp  
add address=169.55.235.160/27 list=Whatsapp  
add address=173.192.162.32/27 list=Whatsapp  
add address=173.192.219.128/27 list=Whatsapp  
add address=173.192.222.160/27 list=Whatsapp  
add address=173.192.231.32/27 list=Whatsapp  
add address=173.192.234.96/27 list=Whatsapp  
add address=173.193.198.96/27 list=Whatsapp  
add address=173.193.205.0/27 list=Whatsapp  
add address=173.193.230.96/27 list=Whatsapp  
add address=173.193.230.128/27 list=Whatsapp  
add address=173.193.230.192/27 list=Whatsapp  
add address=173.193.239.0/27 list=Whatsapp  
add address=174.36.208.128/27 list=Whatsapp  
add address=174.36.210.32/27 list=Whatsapp  
add address=174.36.251.192/27 list=Whatsapp  
add address=174.37.199.192/27 list=Whatsapp  
add address=174.37.217.64/27 list=Whatsapp  
add address=174.37.243.64/27 list=Whatsapp  
add address=174.37.251.0/27 list=Whatsapp  
add address=179.60.192.51/32 list=Whatsapp  
add address=179.60.193.51/32 list=Whatsapp  
add address=179.60.195.51/32 list=Whatsapp  
add address=184.173.136.64/27 list=Whatsapp  
add address=184.173.147.32/27 list=Whatsapp  
add address=184.173.161.64/32 list=Whatsapp  
add address=184.173.161.160/27 list=Whatsapp  
add address=184.173.173.116/32 list=Whatsapp 
add address=184.173.179.32/27 list=Whatsapp  
add address=185.60.216.53/32 list=Whatsapp  
add address=185.60.218.53/32 list=Whatsapp  
add address=192.155.212.192/27 list=Whatsapp  
add address=198.11.193.182/3 1list=Whatsapp  
add address=198.11.251.32/27 list=Whatsapp  
add address=198.23.80.0/27 list=Whatsapp  
add address=208.43.115.192/27 list=Whatsapp  
add address=208.43.117.79/32 list=Whatsapp  
add address=208.43.122.128/27 list=Whatsapp  
/system script
add name=whatsapp policy=\
ftp,reboot,read,write,policy,test,password,sniff,sensitive source=":foreach \
i in=[/ip dns cache all find where (name~\"whatsapp\" || name~\"whatsapp cdn\" || \
name~\"akamai\") && (type=\"A\") ] do={\r\
\n :local tmpAddress [/ip dns cache get \$i address];\r\
\ndelay delay-time=10ms\r\
\n#prevent script from using all cpu time\r\
\n :if ( [/ip firewall address-list find where address=\$tmpAddress] = \"\
\") do={ \r\
\n :local cacheName [/ip dns cache get \$i name] ;\r\
\n :log info (\"added entry: \$cacheName \$tmpAddress\");\r\
\n /ip firewall address-list add address=\$tmpAddress list=Whatsapp comm\
ent=\$cacheName;\r\
\n\r\
\n}\r\
\n\r\
\n}"
/system identity
set name=alzubide-+967-774039606
/system scheduler
add disabled=no interval=2m name=whatsapp on-event=whatsapp policy=\
ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api \
start-time=startup
/ip firewall mangle
add action=mark-connection chain=prerouting comment="ALzubidi 774039606" \
    dst-address-list=Whatsapp new-connection-mark=TelDown
add action=mark-packet chain=prerouting connection-mark=TelDown \
    new-packet-mark=Tel passthrough=no src-address-list=Whatsapp
add action=mark-connection chain=prerouting comment="ALzubidi 774039606" \
    dst-address-list=whatsapp new-connection-mark=TelDown1
add action=mark-packet chain=prerouting connection-mark=TelDown1 \
    new-packet-mark=Tel passthrough=no src-address-list=whatsapp
add action=mark-connection chain=prerouting comment=jpeg content=jpeg \
    new-connection-mark=jpeg
add action=mark-packet chain=prerouting comment=jpeg connection-mark=jpeg \
    new-packet-mark=jpeg
add action=mark-connection chain=prerouting comment=png content=png \
    new-connection-mark=png
add action=mark-packet chain=prerouting comment=png connection-mark=png \
    new-packet-mark=png
add action=mark-connection chain=prerouting comment=css content=css disabled=\
    no new-connection-mark=css
add action=mark-packet chain=prerouting comment=css connection-mark=css \
    disabled=no new-packet-mark=css
add action=mark-connection chain=prerouting comment=tpl content=tpl disabled=\
    no new-connection-mark=tpl
add action=mark-packet chain=prerouting comment=tpl connection-mark=tpl \
    disabled=no new-packet-mark=tpl
/ip firewall mangle add action=mark-connection chain=prerouting \
comment="WhatsApp_ALzubidi 774039606" src-address-list=Whatsapp \
new-connection-mark=Conn_WhatsApp_Down;
/ip firewall mangle add action=mark-packet chain=forward \
connection-mark=Conn_WhatsApp_Down new-packet-mark=WhatsApp_Down \
passthrough=no;
/ip firewall mangle add action=mark-connection chain=postrouting \
comment="WhatsApp_ALzubidi 774039606" dst-address-list=Whatsapp \
new-connection-mark=Conn_WhatsApp_Up;
/ip firewall mangle add action=mark-packet chain=postrouting \
connection-mark=Conn_WhatsApp_Up new-packet-mark=WhatsApp_Up \
passthrough=no;
/queue type add kind=pcq name=WhatsApp_Down pcq-classifier=dst-address pcq-rate=5120k;
/queue type add kind=pcq name=WhatsApp_Up pcq-classifier=src-address pcq-rate=2048k;
/queue tree add max-limit=100M name=WhatsApp_Down packet-mark=WhatsApp_Down \
parent=global queue=WhatsApp_Down;
/queue tree add max-limit=100M name=WhatsApp_Up packet-mark=WhatsApp_Up \
parent=global queue=WhatsApp_Up;
منقول ...الزبيدي ...ميكروتك يمن

ليست هناك تعليقات:

إرسال تعليق

يتم التشغيل بواسطة Blogger.

جميع الحقوق محفوظه © Microtik

تصميم NetWorkHetemNET